Anzeige:


Webspace & Webhosting Vergleich mit Verfügbarkeitstests und Kundenmeinungen

Anzeige:



Sicherheitslücke: Wordpress-Sicherheitslücke ermöglicht Änderung von Inh...


02.02.2017, Sicherheitslücke: Wordpress-Sicherheitslücke ermöglicht Änderung von Inhalten

In Wordpress wurde eine Sicherheitslücke entdeckt, mit der ein Angreifer nach Belieben Inhalte ändern kann. Betroffen sind die Versionen 4.7.0 und 4.7.1. Dank der automatischen Update-Funktion von Wordpress sind die meisten Nutzer bereits geschützt. (Wordpress, Blog)

Channel: Internet - Mehr zu diesem Thema